168股票学习网

当前位置:首页 > 股票专题 > 股票公式 > 通达信小底部放量选股指标公式

通达信小底部放量选股指标公式

2019-10-09 11:13:12  浏览:

MA1:=MA(CLOSE,5);

MA2:=MA(CLOSE,10);

MA3:=MA(CLOSE,20);

MA4:=MA(CLOSE,60);

底部放量:MA(V,5)>MA(V,20) AND C<MA1 AND MA1<MA2 AND MA2<MA3 AND MA3<MA4 OR MA(V,5)>MA(V,10) AND C<MA1 AND MA1<MA2 AND MA2<MA3 AND MA3<MA4;